---
name: "packet.application.gss_const"
section: "3"
platform: "linux"
package: "nfstest"
version: "3.2-3"
release: "Debian 13 (Trixie)"
platforms: ["linux"]
url: "https://new.carta.tech/packet.application.gss_const"
---

# packet.application.gss\_const(3)

GSS constants module

## NAME

packet.application.gss\_const - GSS constants module

## DESCRIPTION

Provide constant values and mapping dictionaries for the GSS layer.

RFC 2203 RPCSEC\_GSS Protocol Specification RFC 5403 RPCSEC\_GSS Version 2 RFC 7861 RPCSEC\_GSS Version 3 RFC 1964 The Kerberos Version 5 GSS-API Mechanism

## BUGS

No known bugs.

## AUTHOR

Jorge Mora (mora@netapp.com)
